Strona 1 z 1

Naviexpert nie przyjmuje kodu usługi

PostNapisane: czwartek, 16 paź 2014, 21:11
przez Klusek
Mam problem taki jak w temacie. Naviexpert nie chce przyjąć kodu usługi (Naviexpert Polska na 12 miesięcy). Po wpisaniu kodu i zatwierdzeniu po chwili dostaję informację, że wprowadzony kod jest niepoprawny i że poprawny składa się z 14 cyfr. Sęk w tym, że kod ma 14 cyfr. Sprawdzałem z ciekawości z ciekawości na starym, wykorzystanym kodzie i dostaje dokładnie taki sam komunikat.

Wersja NE nie ma znaczenia, bo specjalnie zainstalowałem wersję 8.6 i zmiany to żadnej nie przyniosło.

Screenshot_2014-10-16-21-12-38.png
Screenshot_2014-10-16-21-12-38.png (82.87 KiB) Przeglądane 4086 razy

Re: Naviexpert nie przyjmuje kodu usługi

PostNapisane: czwartek, 16 paź 2014, 21:48
przez Edek
Aplikacja oczywiście pobrana z getne, nie z Google Play, prawda?
Musi być z getne.


Edit.
Doczytałem w wątku o migracji że z getne :)

Zatem może minął termin przydatności do spożycia tego kodu (kody mają swoje terminy przydatności) ;)

Re: Naviexpert nie przyjmuje kodu usługi

PostNapisane: czwartek, 16 paź 2014, 22:49
przez Klusek
Dziwny jest ten komunikat, bo w żaden sposób nie sugeruje co może być nie tak a dodatkowo wprowadza tylko zamieszanie, bo jak już mówiłem kod 14 cyfr ma. Chyba trzeba będzie poczekać na "górę" aż się wypowie ;)

Re: Naviexpert nie przyjmuje kodu usługi

PostNapisane: piątek, 17 paź 2014, 08:33
przez Lukasz NE
Klusek, podaj mi w PW numer tego kodu oraz źródło jego pochodzenia. Sprawdzę co z nim nie tak.

Re: Naviexpert nie przyjmuje kodu usługi

PostNapisane: piątek, 17 paź 2014, 15:23
przez Klusek
Sprawa została wyjaśniona i wszystko zakończyło się pozytywnie. Temat można więc uznać za zamknięty :)

Re: Naviexpert nie przyjmuje kodu usługi

PostNapisane: poniedziałek, 2 mar 2015, 18:32
przez sylwanab
Witam mam ten sam problem co powyżej proszę o pomoc...

Re: Naviexpert nie przyjmuje kodu usługi

PostNapisane: poniedziałek, 2 mar 2015, 18:53
przez Qbek
Dwa pusty wyżej masz procedurę...

from TT